The ralph Linux application has been updated to 5.86; due to an error in the last update the linux executable 5.85 was not the most up-to-date code

Message boards : News : The ralph Linux application has been updated to 5.86; due to an error in the last update the linux executable 5.85 was not the most up-to-date code

To post messages, you must log in.

AuthorMessage
Admin
Project administrator

Send message
Joined: 15 Dec 17
Posts: 235
Credit: 0
RAC: 0
Message 6363 - Posted: 6 Dec 2007, 0:00:00 UTC

The ralph Linux application has been updated to 5.86; due to an error in the last update the linux executable 5.85 was not the most up-to-date code. Now the Linux 5.86 executable matches the Mac and Windows applications. Please continue to report bugs in this thread.
ID: 6363 · Report as offensive    Reply Quote

Message boards : News : The ralph Linux application has been updated to 5.86; due to an error in the last update the linux executable 5.85 was not the most up-to-date code



©2018 University of Washington
http://www.bakerlab.org