Posts by slavko.sk

1) Message boards : RALPH@home bug list : Bug Reports for 5.44 (Message 2711)
Posted 27 Jan 2007 by Profile slavko.sk
Post:
I'm still getting these messages:

2007-01-27 10:37:00 [ralph@home] Restarting task 1bgf__BOINC_ABRELAX_NEWRELAXFLAGS_frags83__1660_17_0 using rosetta_beta version 544
2007-01-27 10:37:01 [ralph@home] Task 1bgf__BOINC_ABRELAX_NEWRELAXFLAGS_frags83__1660_17_0 exited with zero status but no 'finished' file
2007-01-27 10:37:01 [ralph@home] If this happens repeatedly you may need to reset the project.

Nothing in stderrdae.txt, only above messages in stdoutdae.txt.
2) Message boards : RALPH@home bug list : Bug Reports for 5.44 (Message 2695)
Posted 21 Jan 2007 by Profile slavko.sk
Post:
It is special Linux 2.4.27-grsec build ... maybe there is a problem. I seem the same error on ABC@home project, Malariacontrol.net doesn't work at all cause no graphic libraries are on the system. Rosetta so far work and RALF was working also except of the last WU's.
3) Message boards : RALPH@home bug list : Bug Reports for 5.44 (Message 2694)
Posted 21 Jan 2007 by Profile slavko.sk
Post:
Yes, for below mentioned one and also for:

ralph@home 21.1.07 18:30:19 Task 1urnA_BOINC_POSE_ABRELAX_VARY_SC_BOND_ANGLES_NEWRELAXFLAGS_frags83__1641_3_0 exited with zero status but no 'finished' file

ralph@home 21.1.07 18:29:55 Task 1tif__BOINC_ABRELAX_NEWRELAXFLAGS_frags83__1640_7_0 exited with zero status but no 'finished' file

You may check my results:
http://ralph.bakerlab.org/results.php?userid=197

Did you get errors like this for all the recent WUs so far?
With last WU on Linux box I'm getting this message right after WU starts:

ralph@home 21.1.07 11:09:15 Task 1c9oA_BOINC_ABRELAX_NEWRELAXFLAGS_frags83__1640_3_0 exited with zero status but no 'finished' file
ralph@home 21.1.07 14:50:47 If this happens repeatedly you may need to reset the project.

Resseting project doesn't help.
Any idea?


4) Message boards : RALPH@home bug list : Bug Reports for 5.44 (Message 2691)
Posted 21 Jan 2007 by Profile slavko.sk
Post:
With last WU on Linux box I'm getting this message right after WU starts:

ralph@home 21.1.07 11:09:15 Task 1c9oA_BOINC_ABRELAX_NEWRELAXFLAGS_frags83__1640_3_0 exited with zero status but no 'finished' file
ralph@home 21.1.07 14:50:47 If this happens repeatedly you may need to reset the project.

Resseting project doesn't help.
Any idea?






©2020 University of Washington
http://www.bakerlab.org