RALPH@home

Web site bugs

  UW Seal
 
[ Home ] [ Join ] [ About ] [ Participants ] [ Community ] [ Statistics ]
  [ login/out ]


Advanced search

Message boards : RALPH@home bug list : Web site bugs

AuthorMessage
Profile robertmiles

Joined: Jan 13 09
Posts: 79
ID: 5137
Credit: 239,632
RAC: 59
Message 5351 - Posted 13 Jul 2011 15:19:55 UTC

    The server status on the home page hasn't been updated for the last several weeks. The separate server status web page is getting updates, though.

    Profile [VENETO] boboviz

    Joined: Apr 9 08
    Posts: 508
    ID: 4205
    Credit: 727,228
    RAC: 146
    Message 5352 - Posted 15 Jul 2011 13:55:40 UTC - in response to Message 5351.

      The server status on the home page hasn't been updated for the last several weeks. The separate server status web page is getting updates, though.


      I've opened a thread here:
      http://ralph.bakerlab.org/forum_thread.php?id=512

      Neil Polson
      Avatar

      Joined: Jul 17 11
      Posts: 2
      ID: 16980
      Credit: 1,130
      RAC: 0
      Message 5353 - Posted 18 Jul 2011 6:40:57 UTC

        Can't create a profile. Get ''The requested URL /create_profile.php was not found on this server.''

        Profile [VENETO] boboviz

        Joined: Apr 9 08
        Posts: 508
        ID: 4205
        Credit: 727,228
        RAC: 146
        Message 5358 - Posted 21 Jul 2011 8:51:40 UTC

          Please, fix it! :-)

          Profile [VENETO] boboviz

          Joined: Apr 9 08
          Posts: 508
          ID: 4205
          Credit: 727,228
          RAC: 146
          Message 5362 - Posted 27 Jul 2011 6:39:22 UTC - in response to Message 5358.

            Please, fix it! :-)


            I think it's no difficult to fix a counter...

            Neil Polson
            Avatar

            Joined: Jul 17 11
            Posts: 2
            ID: 16980
            Credit: 1,130
            RAC: 0
            Message 5437 - Posted 20 Dec 2011 10:39:30 UTC - in response to Message 5353.

              Can't create a profile. Get ''The requested URL /create_profile.php was not found on this server.''


              Still can't add a profile!!
              ____________

              Steve Hawker*

              Joined: Feb 20 13
              Posts: 14
              ID: 18535
              Credit: 73,050
              RAC: 0
              Message 5682 - Posted 25 Sep 2013 2:00:00 UTC - in response to Message 5437.

                Can't create a profile. Get ''The requested URL /create_profile.php was not found on this server.''


                Still can't add a profile!!


                2 years later and we still cannot create a profile. Ah well. At least WUs pop up every so often.

                Steve Hawker*

                Joined: Feb 20 13
                Posts: 14
                ID: 18535
                Credit: 73,050
                RAC: 0
                Message 5729 - Posted 16 May 2014 5:13:27 UTC

                  1. Can't create a profile
                  2. Stats export

                  I can live without a profile but please be fair to all the users and export the stats.

                  Message boards : RALPH@home bug list : Web site bugs


                  Home | Join | About | Participants | Community | Statistics

                  Copyright © 2017 University of Washington

                  Last Modified: 20 Nov 2008 19:41:56 UTC
                  Back to top ^